<!DOCTYPE html>
  <!--[if IEMobile 7]>
    <html class="no-js has-adblock ie iem7" lang="nl" dir="ltr">
  <![endif]-->
  <!--[if lte IE 6]>
    <html class="no-js has-adblock ie lt-ie9 lt-ie8 lt-ie7" lang="nl" dir="ltr">
  <![endif]-->
  <!--[if (IE 7)&(!IEMobile)]>
    <html class="no-js has-adblock ie lt-ie9 lt-ie8" lang="nl" dir="ltr">
  <![endif]-->
  <!--[if (IE 8)|(IE 9)]>
    <html class="no-js has-adblock ie lte-ie9" lang="nl" dir="ltr">
  <![endif]-->
  <!--[if (gt IE 9)|(gt IEMobile 7)]>
    <html class="no-js has-adblock ie" lang="nl" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#">
  <![endif]-->
  <!--[if !IE]><!-->
    <html class="no-js has-adblock" lang="nl" dir="ltr" prefix="fb: http://ogp.me/ns/fb# og: http://ogp.me/ns# article: http://ogp.me/ns/article# book: http://ogp.me/ns/book# profile: http://ogp.me/ns/profile# video: http://ogp.me/ns/video# product: http://ogp.me/ns/product#">
  <!--<![endif]-->

<head>
  <!-- Chartbeat -->
  <script type="text/javascript">var _sf_startpt=(new Date()).getTime()</script>

    <style type="text/css">
        .Ad-tracker{width:1px;height:1px;position:absolute;top:0;left:-9999px}.Ad-splash{position:absolute;left:50%;top:50%;-webkit-transform:translate(-50%, -50%);-ms-transform:translate(-50%, -50%);transform:translate(-50%, -50%)}.Ad-splashOverlay{background-color:white;position:fixed;top:0;left:0;width:100%;height:100%;z-index:999999}
    </style>


    <meta charset="utf-8" />
<meta http-equiv="cleartype" content="on" />
<meta name="MobileOptimized" content="width" />
<link rel="profile" href="http://www.w3.org/1999/xhtml/vocab" />
<link rel="alternate" type="application/rss+xml" title="Focus WTV RSS: Nieuws" href="https://www.focus-wtv.be/feed/home.xml" />
<meta name="description" content="Een groepje jongeren was op de zeedijk glazen flesjes aan het gooien naar het standbeeld van Leopold I. Toen twee Walen passeerden en hen daarop aanspraken ontstond er een discussie. De Fransspekende landgenoten vluchtten daarop naar een tearoom in de buurt. Fles wodka op hoofd geslagenTwee jongeren gingen hen achterna, waarop de Waalse wandelaars naar buiten liepen. Daar" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<link rel="canonical" href="https://www.focus-wtv.be/nieuws/jongeren-maken-amok-de-panne" />
<link rel="shortlink" href="https://www.focus-wtv.be/node/139081" />
<meta property="fb:app_id" content="321809511494805" />
<meta property="og:site_name" content="Focus en WTV" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Jongeren maken amok in De Panne" />
<meta property="og:url" content="https://www.focus-wtv.be/nieuws/jongeren-maken-amok-de-panne" />
<meta property="og:description" content="In De Panne is afgelopen nacht een zware vechtpartij ontstaan.  Dat gebeurde even na drie uur, meldt het parket van West-Vlaanderen, afdeling Veurne." />
<meta property="og:image" content="https://www.focus-wtv.be/sites/default/files/logo_politie_westkust_-_cr.jpg" />
<meta name="twitter:card" content="photo" />
<meta name="twitter:site" content="@focuswtv" />
<meta name="twitter:url" content="https://www.focus-wtv.be/nieuws/jongeren-maken-amok-de-panne" />
<meta name="twitter:title" content="Jongeren maken amok in De Panne" />
<meta name="twitter:description" content="In De Panne is afgelopen nacht een zware vechtpartij ontstaan.  Dat gebeurde even na drie uur, meldt het parket van West-Vlaanderen, afdeling Veurne." />
<meta name="twitter:image" content="https://www.focus-wtv.be/sites/default/files/logo_politie_westkust_-_cr.jpg" />
  <title>Jongeren maken amok in De Panne | Focus en WTV</title>

  <link type="text/css" rel="stylesheet" href="https://www.focus-wtv.be/sites/default/files/css/css_-hRL5-Zj12plTkp7_wwp3JMeuc_pWZVOIooMc6802PM.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.focus-wtv.be/sites/default/files/css/css_OexeWEpnBrlsZ9o1x8lWGLc0vOwBU3YNFYj7KYZfFV4.css" media="all" />

<!--[if IE 7]>
<link type="text/css" rel="stylesheet" href="https://www.focus-wtv.be/sites/default/files/css/css_dDHyrCyXH22OUWO1gmEvdld8vgNVnldXUBHZ7Oz7ddg.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.focus-wtv.be/sites/default/files/css/css_Mb4gQHnTg8gY6HXI74EMnGPg88SVFnXJsWoW94gG4lk.css" media="all" />
<link type="text/css" rel="stylesheet" href="/sites/all/modules/custom/focuswtv_verkiezingen/css/api.css" media="all"><link type="text/css" rel="stylesheet" href="/sites/all/modules/custom/focuswtv_verkiezingen/css/jqx.base.css" media="all">  <script src="https://www.focus-wtv.be/sites/default/files/js/js_EpdE-P7KB89RybxATieT_rmub5Evz48clHFKFbJ7ASw.js"></script>
<script src="https://www.focus-wtv.be/sites/default/files/js/js_uyz0Y4-wv8xQhXhGpftjNNLvmNJ1qAa2A7VSx4_199k.js"></script>

<!--[if (gte IE 6)&(lte IE 8)]>
<script src="https://www.focus-wtv.be/sites/default/files/js/js_l1iEl-hY65c79QTBBcl2tmNsnQFuMrbhOOFZUO_dkyw.js"></script>
<![endif]-->
<script src="https://www.focus-wtv.be/sites/default/files/js/js_HYwb9UmwD7C3-znsaYruwzscs8XiCwovbrmW8IvcJmk.js"></script>
<script src="https://www.focus-wtv.be/sites/default/files/js/js_3TmJ_qUXQcot-bnUMi2wLTeAmLXcyoNCoCCaeerfiTM.js"></script>
<script src="https://www.focus-wtv.be/sites/default/files/js/js_c7mrF918vOvy_2eKdXxOt3edkZY51LRuMCyUjV2UoNU.js"></script>
<script>(function(i,s,o,g,r,a,m){i["GoogleAnalyticsObject"]=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,"script","//www.google-analytics.com/analytics.js","ga");ga("create", "UA-48929793-1", {"cookieDomain":"auto","allowLinker":true});ga("require", "linker");ga("linker:autoLink", ["focus-wtv.be","www.focus-wtv.be","focuswtv.be","www.focuswtv.be","focus-wtv.tv","www.focus-wtv.tv","focuswtv.tv","www.focuswtv.tv","wtv-focus.be","www.wtv-focus.be","wtvfocus.be","www.wtvfocus.be","wtv-focus.tv","www.wtv-focus.tv","wtvfocus.tv","www.wtvfocus.tv"]);ga("send", "pageview");</script>
<script src="https://www.focus-wtv.be/sites/default/files/js/js_8hMw-pce3jb65N2VYLdbmTCxuWSes2Q9JMGVTXY-wsY.js"></script>
<script src="https://www.focus-wtv.be/sites/default/files/js/js_oiyW4E1DgvNvxK30IHlLwKym0qdEeMHBHs5We5VsYyE.js"></script>
<script>jQuery.extend(Drupal.settings, {"basePath":"\/","pathPrefix":"","colorbox":{"opacity":"0.85","current":"{current} of {total}","previous":"\u00ab Prev","next":"Next \u00bb","close":"Close","maxWidth":"98%","maxHeight":"98%","fixed":true,"mobiledetect":true,"mobiledevicewidth":"480px"},"urlIsAjaxTrusted":{"\/zoeken":true},"chosen":{"selector":"select.facetapi-select","minimum_single":0,"minimum_multiple":0,"minimum_width":200,"options":{"disable_search":false,"disable_search_threshold":1,"search_contains":false,"placeholder_text_multiple":"Choose some options","placeholder_text_single":"Choose an option","no_results_text":"No results match","inherit_select_classes":true}},"jquery":{"ui":{"datepicker":{"isRTL":false,"firstDay":"1"}}},"focusWtvSearch":{"dateFormat":"dd MM yy","datesAllowed":false,"currentActiveDate":"Datum","minDate":"-15Y","maxDate":"03 juli 2020","dateEnabled":"Yes, we have articles today.","dateDisabled":"Sorry, no articles today."},"googleanalytics":{"trackOutbound":1,"trackMailto":1,"trackDownload":1,"trackDownloadExtensions":"7z|aac|arc|arj|asf|asx|avi|bin|csv|doc(x|m)?|dot(x|m)?|exe|flv|gif|gz|gzip|hqx|jar|jpe?g|js|mp(2|3|4|e?g)|mov(ie)?|msi|msp|pdf|phps|png|ppt(x|m)?|pot(x|m)?|pps(x|m)?|ppam|sld(x|m)?|thmx|qtm?|ra(m|r)?|sea|sit|tar|tgz|torrent|txt|wav|wma|wmv|wpd|xls(x|m|b)?|xlt(x|m)|xlam|xml|z|zip","trackColorbox":1,"trackDomainMode":"2","trackCrossDomains":["focus-wtv.be","www.focus-wtv.be","focuswtv.be","www.focuswtv.be","focus-wtv.tv","www.focus-wtv.tv","focuswtv.tv","www.focuswtv.tv","wtv-focus.be","www.wtv-focus.be","wtvfocus.be","www.wtvfocus.be","wtv-focus.tv","www.wtv-focus.tv","wtvfocus.tv","www.wtvfocus.tv"]},"statistics":{"data":{"nid":"139081"},"url":"\/modules\/statistics\/statistics.php"},"field_group":{"div":"full"},"addthis":{"async":0,"domready":1,"widget_url":"https:\/\/s7.addthis.com\/js\/300\/addthis_widget.js","addthis_config":{"pubid":"","services_compact":"more","services_exclude":"","data_track_clickback":false,"ui_508_compliant":false,"ui_click":false,"ui_cobrand":"","ui_delay":0,"ui_header_background":"","ui_header_color":"","ui_open_windows":false,"ui_use_css":true,"ui_use_addressbook":false,"ui_language":"nl"},"addthis_share":{"templates":{"twitter":"{{title}} {{url}}"}}},"better_exposed_filters":{"views":{"verkiezingsartikel_back_button":{"displays":{"block_1":{"filters":[]}}},"most_viewed":{"displays":{"block":{"filters":[]}}}}},"bootstrap":{"anchorsFix":1,"anchorsSmoothScrolling":1,"formHasError":1,"popoverEnabled":0,"popoverOptions":{"animation":1,"html":0,"placement":"right","selector":"","trigger":"click","triggerAutoclose":1,"title":"","content":"","delay":0,"container":"body"},"tooltipEnabled":0,"tooltipOptions":{"animation":1,"html":0,"placement":"auto left","selector":"","trigger":"hover focus","delay":0,"container":"body"}}});</script>
<script type="text/javascript" src="/sites/all/modules/custom/focuswtv_verkiezingen/js/jqxcore.js"></script><script type="text/javascript" src="/sites/all/modules/custom/focuswtv_verkiezingen/js/jqxdata.js"></script><script type="text/javascript" src="/sites/all/modules/custom/focuswtv_verkiezingen/js/jqxdraw.js"></script><script type="text/javascript" src="/sites/all/modules/custom/focuswtv_verkiezingen/js/jqxchart.core.js"></script>
  <link href=”https://plus.google.com/+focuswtv” rel=”publisher” />

  <script type="text/javascript">
  var pp_gemius_identifier = 'p9A7MDt9cGogJjDYtpsnOpZzXfxR3S9gUCNOLiZ9amT.C7';
  var pp_gemius_extraparameters = new Array('lan=NL', 'key=regio_news', 'subs=website');
  (function(d,t) {try {var gt=d.createElement(t),s=d.getElementsByTagName(t)[0],l='http'+((location.protocol=='https:')?'s':''); gt.setAttribute('async','async');gt.setAttribute('defer','defer'); gt.src=l+'://gabe.hit.gemius.pl/xgemius.js'; s.parentNode.insertBefore(gt,s);} catch (e) {}})(document,'script');
</script>  <script src="https://use.typekit.net/dbc3xrm.js"></script>
<script>try{Typekit.load({ async: true  });}catch(e){}</script>  <link rel="icon" type="image/png" sizes="192x192" href="/sites/all/themes/focus/images/icons/android-chrome-192x192.png">
<link rel="manifest" href="/sites/all/themes/focus/images/icons/manifest.json">
<meta name="mobile-web-app-capable" content="yes">
<meta name="theme-color" content="#fff">
<meta name="application-name" content="Focus &amp; WTV">
<link rel="apple-touch-icon" sizes="57x57" href="/sites/all/themes/focus/images/icons/apple-touch-icon-57x57.png">
<link rel="apple-touch-icon" sizes="60x60" href="/sites/all/themes/focus/images/icons/apple-touch-icon-60x60.png">
<link rel="apple-touch-icon" sizes="72x72" href="/sites/all/themes/focus/images/icons/apple-touch-icon-72x72.png">
<link rel="apple-touch-icon" sizes="76x76" href="/sites/all/themes/focus/images/icons/apple-touch-icon-76x76.png">
<link rel="apple-touch-icon" sizes="114x114" href="/sites/all/themes/focus/images/icons/apple-touch-icon-114x114.png">
<link rel="apple-touch-icon" sizes="120x120" href="/sites/all/themes/focus/images/icons/apple-touch-icon-120x120.png">
<link rel="apple-touch-icon" sizes="144x144" href="/sites/all/themes/focus/images/icons/apple-touch-icon-144x144.png">
<link rel="apple-touch-icon" sizes="152x152" href="/sites/all/themes/focus/images/icons/apple-touch-icon-152x152.png">
<link rel="apple-touch-icon" sizes="180x180" href="/sites/all/themes/focus/images/icons/apple-touch-icon-180x180.png">
<meta name="apple-mobile-web-app-capable" content="yes">
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent">
<meta name="apple-mobile-web-app-title" content="Focus &amp; WTV">
<link rel="icon" type="image/png" sizes="228x228" href="/sites/all/themes/focus/images/icons/coast-228x228.png">
<link rel="icon" type="image/png" sizes="16x16" href="/sites/all/themes/focus/images/icons/favicon-16x16.png">
<link rel="icon" type="image/png" sizes="32x32" href="/sites/all/themes/focus/images/icons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="96x96" href="/sites/all/themes/focus/images/icons/favicon-96x96.png">
<link rel="icon" type="image/png" sizes="230x230" href="/sites/all/themes/focus/images/icons/favicon-230x230.png">
<link rel="shortcut icon" href="/sites/all/themes/focus/images/icons/favicon.ico">
<link rel="yandex-tableau-widget" href="/sites/all/themes/focus/images/icons/yandex-browser-manifest.json">
<meta name="msapplication-TileColor" content="#fff">
<meta name="msapplication-TileImage" content="/sites/all/themes/focus/images/icons/mstile-144x144.png">
<meta name="msapplication-config" content="/sites/all/themes/focus/images/icons/browserconfig.xml">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 1)" href="/sites/all/themes/focus/images/icons/apple-touch-startup-image-320x460.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 480px) and (-webkit-device-pixel-ratio: 2)" href="/sites/all/themes/focus/images/icons/apple-touch-startup-image-640x920.png">
<link rel="apple-touch-startup-image" media="(device-width: 320px) and (device-height: 568px) and (-webkit-device-pixel-ratio: 2)" href="/sites/all/themes/focus/images/icons/apple-touch-startup-image-640x1096.png">
<link rel="apple-touch-startup-image" media="(device-width: 375px) and (device-height: 667px) and (-webkit-device-pixel-ratio: 2)" href="/sites/all/themes/focus/images/icons/apple-touch-startup-image-750x1294.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 3)" href="/sites/all/themes/focus/images/icons/apple-touch-startup-image-1182x2208.png">
<link rel="apple-touch-startup-image" media="(device-width: 414px) and (device-height: 736px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 3)" href="/sites/all/themes/focus/images/icons/apple-touch-startup-image-1242x2148.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 1)" href="/sites/all/themes/focus/images/icons/apple-touch-startup-image-748x1024.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 1)" href="/sites/all/themes/focus/images/icons/apple-touch-startup-image-768x1004.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: landscape) and (-webkit-device-pixel-ratio: 2)" href="/sites/all/themes/focus/images/icons/apple-touch-startup-image-1496x2048.png">
<link rel="apple-touch-startup-image" media="(device-width: 768px) and (device-height: 1024px) and (orientation: portrait) and (-webkit-device-pixel-ratio: 2)" href="/sites/all/themes/focus/images/icons/apple-touch-startup-image-1536x2008.png">
  <script id="roularta-gdpr-script" data-locale="nl" data-domain=".focus-wtv.be" src="//www.focus-wtv.be/sites/all/themes/focus/js/roularta-gdpr.js"></script>
  <style type="text/css">
    .show{display:flex!important;}
    html{font-size:15px;}
    .rmgCookieModal .rmgCookieModal-inner .rmgCookieModal-intro{display:none;}
  </style>

</head>

<!-- Body -->
<body  class="html not-front not-logged-in page-node page-node- page-node-139081 node-type-article section-nieuws">

  <!-- Skip content link -->
  <a href="#main-content" class="element-invisible element-focusable">
    Overslaan en naar de algemene inhoud gaan  </a>

    
<!--/////////////////////////////////////////////////////////////////////////////////////////////////////
//
// This is a very basic, bare bones template that you can build
// on and add your own regions when necessary.
// Feel free to add, change or delete regions from this template.
//
// When enabling the Layouts extension in the settings of this theme under
//
//    Drupal -> Appearance -> Theme -> Settings
//
// you can choose to ignore this template and the template in the folder
//
//    focus -> layouts -> page -> page-layout.tpl.php
//
// will be use instead of this one. Extra layout templates can be created under
// the "layouts" folder and enables in the backend with the "Context Omega"
// module that hooks in to the "Context" module.
//
/////////////////////////////////////////////////////////////////////////////////////////////////////////-->


<!--/////////////////////////////////////////////////////////////////////////////////////////////////////
//
// Print the modified action links as an top element of the page.
//
/////////////////////////////////////////////////////////////////////////////////////////////////////////-->

<!--/////////////////////////////////////////////////////////////////////////////////////////////////////
//
// Header region with build in bootstrap mobile dropdown menu.
//
/////////////////////////////////////////////////////////////////////////////////////////////////////////-->
<header id="wrapper" role="header" class="navbar navbar-default">
  <div class="container-fluid">

    <div class="navbar-header">
              <a class="logo navbar-brand" href="/" title="Home">
          <img src="https://www.focus-wtv.be/sites/all/themes/focus/logo.png" alt="Home" />
        </a>
          </div>

    <button type="button" class="search-button">
      <i class="fa fa-search"></i>
    </button>

    <!-- .btn-navbar is used as the toggle for collapsed navbar content -->
    <button type="button" class="navbar-toggle collapsed" data-toggle="collapse" data-target=".navbar-collapse" aria-expanded="false">
      <span class="sr-only">Toggle navigation</span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
      <span class="icon-bar"></span>
    </button>

    <div class="collapse navbar-collapse header-navigation">
      <nav role="navigation">
                    <div class="l-region l-region--navigation">
    <section id="block-menu-menu-main-menu-manual" class="block block--menu main-menu-block block--menu-menu-main-menu-manual clearfix" id="block-menu-menu-main-menu-manual" role="navigation" class="block block--menu main-menu-block block--menu-menu-main-menu-manual">

      
  <ul class="menu nav"><li class="first leaf"><a href="/nieuws">Nieuws</a></li>
<li class="leaf"><a href="/sport">Sport</a></li>
<li class="leaf"><a href="/overzicht/programmas">Programma&#039;s</a></li>
<li class="leaf"><a href="http://acties.focus-wtv.be">Acties</a></li>
<li class="leaf"><a href="http://agenda.focus-wtv.be" class="hidden-mobile">Agenda</a></li>
<li class="last leaf"><a href="/live">Live</a></li>
</ul>
</section>
<section id="block-bean-aangepaste-css-3" class="block block--bean block--bean-aangepaste-css-3 clearfix" id="block-bean-aangepaste-css-3" class="block block--bean block--bean-aangepaste-css-3">

      
  <div class="entity entity-bean bean-html-box clearfix" class="entity entity-bean bean-html-box">

  <div class="content">
    <div class="field field--name-field-htmlbox-content field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><!--START CSS for mobile--><style type="text/css">
<!--/*--><![CDATA[/* ><!--*/
@media screen and (max-width: 769px) {
	.node--video.view-mode-single_video{
		text-align:left;
	}
	.node--video.view-mode-full .artikel-body, .node--article.view-mode-full .artikel-body, .paragraphs-items-field-base-paragraphs{
		display:inline-block;
		overflow:hidden;
	}
	.node--video.view-mode-full .artikel-body iframe, .node--article.view-mode-full .artikel-body iframe, .paragraphs-items-field-base-paragraphs iframe{
		overflow-x:hidden;
		max-width:100%;
		border:none;
	}
	.node--video.view-mode-full .pull-right, .node--article.view-mode-full .pull-right{
		float:none!important;
		margin-left:0px!important;
		margin-right:10px!important;
	}
	.node--video.view-mode-full .tags, .node--article.view-mode-full .tags{
		text-align:left;
	}
	.node--video.view-mode-full .tags a, .node--article.view-mode-full .tags a{
		margin-left:0px!important;
		margin-right:10px!important;
	}
	.field--name-field-htmlbox-content .btn{
		white-space:normal;
	}
}

/*--><!]]>*/
</style><!--END CSS for mobile--></div></div></div>  </div>
</div>

</section>
  </div>
              </nav>
    </div>
  </div>

  <div class="search">
            <div class="l-region l-region--search">
    <div id="block-focuswtv-search-search-brick" class="brick block block--focuswtv-search block--focuswtv-search-search-brick" id="block-focuswtv-search-search-brick" class="block block--focuswtv-search block--focuswtv-search-search-brick">

  <!-- Start block container -->
  <div class="container-fluid">

            
    <div class="content" class="block__content">
      <div class="search-brick row"><div class="col-xs-12"><form class="ctools-auto-submit-full-form views-exposed-form-zoeken-page" action="/zoeken" method="get" id="views-exposed-form-zoeken-page" accept-charset="UTF-8"><div><div class="views-exposed-form">
  <div class="views-exposed-widgets clearfix">
          <div id="edit-search-wrapper" class="views-exposed-widget views-widget-filter-search_api_views_fulltext">
                  <label for="edit-search">
            Zoeken          </label>
                        <div class="views-widget">
          <div class="form-item form-item-search form-type-textfield form-group"><input placeholder="Typ hier je zoekterm" class="form-control form-text" type="text" id="edit-search" name="search" value="" size="30" maxlength="128" /></div>        </div>
              </div>
                    <div class="views-exposed-widget views-submit-button">
      <button class="ctools-use-ajax ctools-auto-submit-click js-hide btn btn-info form-submit" type="submit" id="edit-submit-zoeken" name="" value="Toepassen">Toepassen</button>
    </div>
      </div>
</div>
</div></form><div class="search-facets-wrapper"><div class="col-xs-12 col-sm-3 facet-wrapper"><section id="block-facetapi-v43ddnaxrwiszgmd2jepmxrpjnzaapd7" class="block block--facetapi block--facetapi-v43ddnaxrwiszgmd2jepmxrpjnzaapd7 clearfix" id="block-facetapi-v43ddnaxrwiszgmd2jepmxrpjnzaapd7" class="block block--facetapi block--facetapi-v43ddnaxrwiszgmd2jepmxrpjnzaapd7">

      
  <form class="focuswtv-search-facet-form" action="/zoeken" method="post" id="focuswtv-search-facet-form" accept-charset="UTF-8"><div><div class="form-item form-item-focuswtv-search-facet-form-1 form-type-select form-group"><select class="facetapi-select form-control form-select" id="focuswtv_search_facet_form_1" name="focuswtv_search_facet_form_1"><option value="" selected="selected">Alle Nieuws</option><option value="/zoeken?f%5B0%5D=field_article_news_type%3Anieuws"> Nieuws</option><option value="/zoeken?f%5B0%5D=field_article_news_type%3Aprogramma"> Programma</option><option value="/zoeken?f%5B0%5D=field_article_news_type%3Apromotie"> Promotie</option><option value="/zoeken?f%5B0%5D=field_article_news_type%3Asport"> Sport</option><option value="/zoeken?f%5B0%5D=field_article_news_type%3Averslag"> Verslag</option><option value="/zoeken?f%5B0%5D=field_article_news_type%3Aweer"> Weer</option></select></div><button class="facetapi-select-submit btn btn-primary form-submit" type="submit" id="edit-submit" name="op" value="Verzenden">Verzenden</button>
<input type="hidden" name="form_build_id" value="form-o_y5mmXhi-kN7DYj18WgO5YFVksF25SIM3cZ-4CNL78" />
<input type="hidden" name="form_id" value="focuswtv_search_facet_form" />
</div></form>
</section>
</div><div class="col-xs-12 col-sm-3 facet-wrapper"><section id="block-facetapi-h3m6n5rlieqjd21qshj1nbkioyqoiktm" class="block block--facetapi block--facetapi-h3m6n5rlieqjd21qshj1nbkioyqoiktm clearfix" id="block-facetapi-h3m6n5rlieqjd21qshj1nbkioyqoiktm" class="block block--facetapi block--facetapi-h3m6n5rlieqjd21qshj1nbkioyqoiktm">

      
  <form class="focuswtv-search-facet-form--2" action="/zoeken" method="post" id="focuswtv-search-facet-form--2" accept-charset="UTF-8"><div><div class="form-item form-item-focuswtv-search-facet-form-2 form-type-select form-group"><select class="facetapi-select form-control form-select" id="focuswtv_search_facet_form_2" name="focuswtv_search_facet_form_2"><option value="" selected="selected">Alle Themas</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A1850"> 1850</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A1853"> 1853</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A1854"> 1854</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A1899"> 1899</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A1989"> 1989</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A2024"> 2024</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A2025"> 2025</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A3300"> 3300</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A867"> Calamiteiten</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A162"> Cultuur</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A183"> Economie</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A2848"> GoneWest</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A184"> Justitie</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A178"> Lifestyle</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A1039"> Milieu</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A2205"> Mo gow zeg</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A1001"> Mobiliteit</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A862"> Onderwijs</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A169"> Politiek</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A1564"> ProvincieTV</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A1375"> Samenleving</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A7"> Sport</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A861"> Toerisme</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A1022"> Welzijn</option><option value="/zoeken?f%5B0%5D=field_video_thema%3A2204"> Wetenschap</option></select></div><button class="facetapi-select-submit btn btn-primary form-submit" type="submit" id="edit-submit--3" name="op" value="Verzenden">Verzenden</button>
<input type="hidden" name="form_build_id" value="form-aZmU9n1bFsGTxgDhkrVyKS0TX-wPn4KZh-DRpXpgvkU" />
<input type="hidden" name="form_id" value="focuswtv_search_facet_form" />
</div></form>
</section>
</div><div class="col-xs-12 col-sm-3 facet-wrapper"><section id="block-facetapi-m7ugxnrdzmjnkf8dtzz7vadl1h4q9qjz" class="block block--facetapi block--facetapi-m7ugxnrdzmjnkf8dtzz7vadl1h4q9qjz clearfix" id="block-facetapi-m7ugxnrdzmjnkf8dtzz7vadl1h4q9qjz" class="block block--facetapi block--facetapi-m7ugxnrdzmjnkf8dtzz7vadl1h4q9qjz">

      
  <form class="focuswtv-search-facet-form--3" action="/zoeken" method="post" id="focuswtv-search-facet-form--3" accept-charset="UTF-8"><div><div class="form-item form-item-focuswtv-search-facet-form-3 form-type-select form-group"><select class="facetapi-select form-control form-select" id="focuswtv_search_facet_form_3" name="focuswtv_search_facet_form_3"><option value="" selected="selected">Alle Gemeenten</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A89"> Alveringem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A90"> Anzegem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A91"> Ardooie</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A92"> Avelgem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A93"> Beernem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A94"> Blankenberge</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A95"> Bredene</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A96"> Brugge</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A97"> Damme</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A98"> De Haan</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A99"> De Panne</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A100"> Deerlijk</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A101"> Dentergem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A102"> Diksmuide</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A103"> Gistel</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A104"> Harelbeke</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A105"> Heuvelland</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A106"> Hooglede</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A107"> Houthulst</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A108"> Ichtegem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A109"> Ieper</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A110"> Ingelmunster</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A111"> Izegem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A112"> Jabbeke</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A113"> Knokke-Heist</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A114"> Koekelare</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A115"> Koksijde</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A116"> Kortemark</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A117"> Kortrijk</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A118"> Kuurne</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A119"> Langemark-Poelkapelle</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A120"> Ledegem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A121"> Lendelede</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A122"> Lichtervelde</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A123"> Lo-Reninge</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A124"> Menen</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A125"> Mesen</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A126"> Meulebeke</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A127"> Middelkerke</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A128"> Moorslede</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A129"> Nieuwpoort</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A130"> Oostende</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A131"> Oostkamp</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A132"> Oostrozebeke</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A133"> Oudenburg</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A134"> Pittem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A135"> Poperinge</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A136"> Roeselare</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A137"> Ruiselede</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A138"> Spiere-Helkijn</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A139"> Staden</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A140"> Tielt</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A141"> Torhout</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A142"> Veurne</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A143"> Vleteren</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A144"> Waregem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A145"> Wervik</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A146"> Wevelgem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A147"> Wielsbeke</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A148"> Wingene</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A149"> Zedelgem</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A240"> Zeebrugge</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A150"> Zonnebeke</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A151"> Zuienkerke</option><option value="/zoeken?f%5B0%5D=field_video_gemeente%3A152"> Zwevegem</option></select></div><button class="facetapi-select-submit btn btn-primary form-submit" type="submit" id="edit-submit--4" name="op" value="Verzenden">Verzenden</button>
<input type="hidden" name="form_build_id" value="form-u2FohsfTNCbRtM0uFUsciTc4lpJqc0LqG1jG_SR8XjY" />
<input type="hidden" name="form_id" value="focuswtv_search_facet_form" />
</div></form>
</section>
</div><div class="col-xs-12 col-sm-3 facet-wrapper"><section id="block-facetapi-ziuwd2xdqlrj828gkcmbtvfoo0iwjohg" class="block block--facetapi block--facetapi-ziuwd2xdqlrj828gkcmbtvfoo0iwjohg clearfix" id="block-facetapi-ziuwd2xdqlrj828gkcmbtvfoo0iwjohg" class="block block--facetapi block--facetapi-ziuwd2xdqlrj828gkcmbtvfoo0iwjohg">

      
  <form class="focuswtv-search-date-popup-calendar-form" action="/zoeken" method="post" id="focuswtv-search-date-popup-calendar-form" accept-charset="UTF-8"><div><div class="form-item form-item-facets form-type-textfield form-group"><input class="date-popup-calendar-form-input ctools-auto-submit form-control form-text" autocomplete="off" readonly="true" type="text" id="date-popup-calendar-form-1" name="facets" value="Datum" size="auto" maxlength="128" /></div><button class="date-popup-calendar-form-submit ctools-auto-submit-click btn btn-primary form-submit" style="display:none;" type="submit" id="edit-submit--2" name="op" value="Verzenden">Verzenden</button>
<input type="hidden" name="form_build_id" value="form-c0k4DbCwdTXOH-ltKbX4WLS3gLZ4xyaShTu0KKPrvvU" />
<input type="hidden" name="form_id" value="focuswtv_search_date_popup_calendar_form" />
</div></form>
</section>
</div></div></div></div>    </div>

  </div>
  <!-- End block container -->

</div>
  </div>
      </div>
</header>
<!-- End of Header section -->


<!--/////////////////////////////////////////////////////////////////////////////////////////////////////
//
// Messages region that displays all the messages, help and highlighted
// sections of the website.
// This has a base boostrap col-xs-12 container to make it full width withing
// the container.
//
/////////////////////////////////////////////////////////////////////////////////////////////////////////-->
<!--[if lte IE 9]>
<section id="legacy-section" class="legacy-section">
  <div class="container-fluid">
    <div class="row">
      <div class="col-xs-12 alert alert-danger">
        Je gebruikt een oude versie van een internetbrowser, die wij helaas niet meer ondersteunen. <a href="http://browsehappy.com" target="_blank">Klik hier</a>
        om je internetbrowser bij te werken naar een nieuwere versie, zodat ook jij ten volle kan genieten van onze mooie website.      </div>
    </div>
  </div>
</section>
<![endif]-->
<section id="messages-section" class="messages-section container-fluid no-gutter-bottom">
  <div class="row">
    <div class="col-xs-12">
      <!-- Print messages -->
      
      <!-- Print help -->
      
      <!-- Print the highlighted region -->
              <div class="highlighted-container">
            <div class="l-region l-region--highlighted">
    <section id="block-bean-leaderboard" class="block block--bean block--bean-leaderboard clearfix" id="block-bean-leaderboard" class="block block--bean block--bean-leaderboard">

      
  <div class="entity entity-bean bean-html-box clearfix" class="entity entity-bean bean-html-box">

  <div class="content">
    <div class="field field--name-field-htmlbox-content field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><p><a href="https://www.focus-wtv.be/uw-verhaal-op-televisie-en-online?utm_source=Leaderboard&amp;utm_medium=website&amp;utm_campaign=campagne-ondernemers"><img border="0" height="auto" src="https://www.focus-wtv.be/sites/default/files/styles/page/public/campagne-adverteren_0.jpg?itok=wwduoKk5" style="margin-top:25px;margin-bottom:0px;" width="100%" /></a></p>
</div></div></div>  </div>
</div>

</section>
  </div>
        </div>
      
    </div>
  </div>
</section>


<!--/////////////////////////////////////////////////////////////////////////////////////////////////////
//
// Content section containing the content of the website as well as the
// breadcrumbs, title, tabs and action links before the actual content of a
// page.
//
/////////////////////////////////////////////////////////////////////////////////////////////////////////-->
<section id="content-section" class="content-section">
  <div class="container-fluid no-gutter-bottom">
    <div class="row">
      <div class="col-xs-12">
        <!-- Print the page title -->
                              <h1 class="page-header">Jongeren maken amok in De Panne</h1>
                          </div>
      </div>
    </div>
  </div>

  <!-- Content pre section -->
    <!-- End Content pre section -->

  <!-- Content section -->
      <section id="content" class="content-container">
      <!-- Print the main content region -->
        <div class="l-region l-region--content">
    <div id="block-system-main" class="brick block block--system block--system-main" id="block-system-main" class="block block--system block--system-main">

  <!-- Start block container -->
  <div class="container-fluid">

            
    <div class="content" class="block__content">
      

<div  class="node node--article node--promoted view-mode-full node--full node--article--full newstype-nieuws">
<div class="row">
  <div class="col-sm-12
  col-lg-8 ">
  <div class="field field--name-title-field field--type-text field--label-hidden"><div class="field__items"><div class="field__item even"><h2>Jongeren maken amok in De Panne</h2>
</div></div></div><div class="field field--name-field-article-news-type field--type-list-text field--label-hidden"><div class="field__items"><div class="field__item even">Nieuws</div></div></div><div class="field field--name-field-video-date field--type-datetime field--label-hidden"><div class="field__items"><div class="field__item even"><span class="date-display-single">03/07/2020</span></div></div></div><div class="field field--name-article-image-carrousel-or-video field--type-ds field--label-hidden"><div class="field__items"><div class="field__item even"><img class="img-responsive" src="https://www.focus-wtv.be/sites/default/files/styles/article_full/public/logo_politie_westkust_-_cr.jpg?itok=bMZmGTWy" width="750" height="400" alt="" /></div></div></div><div class="field field--name-field-social-share field--type-addthis field--label-hidden"><div class="field__items"><div class="field__item even"><div class="addthis_toolbox addthis_default_style addthis_32x32_style " addthis:title="Jongeren maken amok in De Panne - Focus en WTV" addthis:url="https://www.focus-wtv.be/nieuws/jongeren-maken-amok-de-panne"><a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_facebook"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_twitter"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_google_plusone_share"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_linkedin"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_pinterest_share"></a>
<a href="https://www.addthis.com/bookmark.php?v=300" class="addthis_button_whatsapp"></a>
</div>
</div></div></div><div id="node-article-full-group-info-row" class="group-info-row field-group-div row"><div class="field field--name-field-video-gemeente field--type-taxonomy-term-reference field--label-hidden"><div class="field__items"><div class="field__item even"><a href="/de-panne">De Panne</a></div></div></div></div><div class="field field--name-field-article-teaser field--type-text-long field--label-hidden"><div class="field__items"><div class="field__item even"><p>In De Panne is afgelopen nacht een zware vechtpartij ontstaan.  Dat gebeurde even na drie uur, meldt het parket van West-Vlaanderen, afdeling Veurne.</p>
</div></div></div><div class="artikel-body"><p>Een groepje jongeren was op de zeedijk glazen flesjes aan het gooien naar het standbeeld van Leopold I.  Toen twee Walen passeerden en hen daarop aanspraken ontstond er een discussie. De Fransspekende landgenoten vluchtten daarop naar een tearoom in de buurt. </p>
<h2>Fles wodka op hoofd geslagen</h2>
<p>Twee jongeren gingen hen achterna, waarop de Waalse wandelaars naar buiten liepen.  Daar werden ze opgewacht door enkele anderen van het groepje.  De slachtoffers werden geslagen en geschopt en één van hen kreeg een fles wodka op het hoofd. Ze geraakten gelukkig niet al te zwaar verwond.</p>
<p>De politie arresteerde twee jongeren, een meerderjarige van 20 uit De Panne en een minderjarige van 14, eveneens uit de badplaats. De minderjarige is ter beschikking gesteld van de jeugdrechter.</p>
</div><div class="field field--name-field-auteur field--type-taxonomy-term-reference field--label-inline clearfix"><div class="field__label">Auteurs:&nbsp;</div><div class="field__items"><div class="field__item even"><a href="https://twitter.com/adeclerc" target="_blank">Aline Declercq</a></div></div></div><div class="field field--name-artikel-ad-brick-onder field--type-ds field--label-hidden"><div class="field__items"><div class="field__item even">

<div  class="node node--ad-brick view-mode-per_1 node--per-1 node--ad-brick--per-1">
    <div class="row">
    <div class="col-sm-12 ">
          </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->
</div></div></div></div>
<div class="sidebar col-sm-12 col-lg-4 ">
<!-- Article detail page advertising blocks -->
<div class="article-sidebar-advertising">
  <section id="block-views-most-viewed-block" class="block block--views block--views-most-viewed-block clearfix" id="block-views-most-viewed-block" class="block block--views block--views-most-viewed-block">

        <h2 class="block__title block-title">Meest gelezen</h2>
    
  <div class="view view-most-viewed view-id-most_viewed view-display-id-block view-dom-id-8b7ee8c8a482d116402f1e919d1d600f">
        
  
  
      <div class="view-content">
      <div class="most-viewed">    <ul>          <li class="">  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/nieuws/pretparken-coronaproof-terug-open-met-beperkte-capaciteit"><img class="img-responsive" src="https://www.focus-wtv.be/sites/default/files/styles/most_read_100x60/public/plopsaland-opening-corona-01.jpeg?itok=Gw2vcWQF" width="100" height="60" />
<span class="title">Pretparken coronaproof terug open, met beperkte capaciteit</span></a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/nieuws/bellewaerde-houdt-testrit-met-nieuwe-coaster"><img class="img-responsive" src="https://www.focus-wtv.be/sites/default/files/styles/most_read_100x60/public/wakala.png?itok=TjV3I4iC" width="100" height="60" />
<span class="title">Bellewaerde houdt testrit met nieuwe coaster</span></a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/nieuws/politie-reageert-op-doodsbedreigingen-aan-agenten"><img class="img-responsive" src="https://www.focus-wtv.be/sites/default/files/styles/most_read_100x60/public/lamine-doodsbedreigingen-v2.jpg?itok=ScGoxadp" width="100" height="60" />
<span class="title">Politie reageert op doodsbedreigingen aan agenten</span></a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/nieuws/verantwoordelijken-vissterfte-brugse-ringvaart-zijn-bekend"><img class="img-responsive" src="https://www.focus-wtv.be/sites/default/files/styles/most_read_100x60/public/513_bb_blvissterfte.jpg?itok=SY0WE156" width="100" height="60" />
<span class="title">Verantwoordelijken vissterfte Brugse Ringvaart zijn bekend</span></a></span>  </div></li>
          <li class="">  
  <div class="views-field views-field-view-node">        <span class="field-content"><a href="/sport/eindelijk-weer-koers-en-dan-nog-dikkebus"><img class="img-responsive" src="https://www.focus-wtv.be/sites/default/files/styles/most_read_100x60/public/koers_dikkebus.png?itok=EweLBOmu" width="100" height="60" />
<span class="title">Eindelijk: weer koers en dan nog in Dikkebus</span></a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>
</section>


<div  class="node node--ad-brick view-mode-per_1 node--per-1 node--ad-brick--per-1">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="col-xs-12"><div  class="ds-1col node node--ad view-mode-full node--full node--ad--full clearfix">

  
  <div class="link-overlay"><a href="https://www.focus-wtv.be/app">Download de Focus en WTV app</a></div><div class="field field--name-field-article-images field--type-image field--label-hidden"><div class="field__items"><div class="field__item even"><img class="img-responsive" src="https://www.focus-wtv.be/sites/default/files/styles/ad/public/website_app.jpg?itok=2QQCbmrY" width="400" height="167" /></div></div></div></div>

</div>    </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->


<div  class="node node--ad-brick view-mode-per_1 node--per-1 node--ad-brick--per-1">
    <div class="row">
    <div class="col-sm-12 ">
      <div class="col-xs-12"><div  class="ds-1col node node--ad view-mode-full node--full node--ad--full clearfix">

  
  <div class="link-overlay"><a href="http://www.focus-wtv.be/provincietv">http://www.focus-wtv.be/provincietv</a></div><div class="field field--name-field-article-images field--type-image field--label-hidden"><div class="field__items"><div class="field__item even"><img class="img-responsive" src="https://www.focus-wtv.be/sites/default/files/styles/ad/public/20160220_provincietv.png?itok=prIMt819" width="400" height="167" /></div></div></div></div>

</div>    </div>
  </div>
</div>


<!-- Needed to activate display suite support on forms -->
</div>
</div>
</div>
</div>


<!-- Needed to activate display suite support on forms -->
    </div>

  </div>
  <!-- End block container -->

</div>
  </div>
    </section>
    <!-- End Content section -->

<!-- Content post section -->
<!-- End Content post section -->

</section>


<!--/////////////////////////////////////////////////////////////////////////////////////////////////////
//
// Footer section.
//
/////////////////////////////////////////////////////////////////////////////////////////////////////////-->
<footer class="footer-section footer-content-section">
    <div class="container-fluid">
      <div class="row">
        <!-- We print the blocks here in col containers due to the layout of the footer this is the easiest sollution -->
        <div class="footer-block how-we-work-block col-md-3">
          <img class="how-we-work-block__image" alt="How we work" src="/sites/all/themes/focus/images/footer/how-we-work.jpg" title="How we work">
          <h2 class="how-we-work-block__title">Benieuwd naar onze werking?</h2>
          <a class="how-we-work-block__link btn btn-transparant btn-transparantGray" href="/welkom"><span>Leer ons kennen</span><i class="fa fa-long-arrow-right"></i></a>
        </div>
        <div class="footer-block footer-block--min col-xs-12 col-sm-6 col-md-3">
          <section id="block-menu-menu-footer" class="block block--menu block--menu-menu-footer clearfix" id="block-menu-menu-footer" role="navigation" class="block block--menu block--menu-menu-footer">

        <h2 class="block__title block-title">Bedrijf</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/adverteren-bij-focus-en-wtv" title="">Adverteren</a></li>
<li class="leaf"><a href="/zendgebieden">Zenders</a></li>
<li class="leaf"><a href="/contact">Contact</a></li>
<li class="leaf"><a href="/logo">Logo</a></li>
<li class="last leaf"><a href="/disclaimer-privacybeleid">Disclaimer &amp; Privacybeleid</a></li>
</ul>
</section>
        </div>
        <div class="footer-block footer-block--min col-xs-12 col-sm-6 col-md-3">
          <section id="block-menu-menu-category-footer-" class="block block--menu block--menu-menu-category-footer- clearfix" id="block-menu-menu-category-footer-" role="navigation" class="block block--menu block--menu-menu-category-footer-">

        <h2 class="block__title block-title">In de kijker</h2>
    
  <ul class="menu nav"><li class="first leaf"><a href="/maak-zelf-het-nieuws">Maak zelf het nieuws</a></li>
<li class="leaf"><a href="/promotie/volg-focus-en-wtv-altijd-en-overal" title="">Volg ons, altijd en overal</a></li>
<li class="leaf"><a href="/dossier/volg-de-focus-en-wtv-festivalreporter" title="">Volg de festivalreporter</a></li>
<li class="leaf"><a href="/provincietv">ProvincieTV</a></li>
<li class="leaf"><a href="/live" title="">Kijk live</a></li>
<li class="last leaf"><a href="http://nieuwsuitvlaanderenenbrussel.focus-wtv.be/" title="">Nieuws uit Vlaanderen en Brussel</a></li>
</ul>
</section>
        </div>
        <div class="footer-block col-xs-12 col-md-3">
          <div class="newsletter-block">
            <h2>Onze nieuwsbrief</h2>
            <a class="btn btn-md btn-primary" href="nieuwsbrief">Schrijf je in</a>
          </div>
          <section id="block-menu-menu-social-icons-menu" class="block block--menu footer-block--social-menu block--menu-menu-social-icons-menu clearfix" id="block-menu-menu-social-icons-menu" role="navigation" class="block block--menu footer-block--social-menu block--menu-menu-social-icons-menu">

      
  <ul class="menu nav"><li class="first leaf"><a href="http://www.facebook.com/focuswtv" target="_blank"><i class="icon fontello icon-facebook" aria-hidden="true"></i>Facebook</a></li>
<li class="leaf"><a href="http://www.twitter.com/focuswtv" target="_blank"><i class="icon fontello icon-twitter" aria-hidden="true"></i>Twitter</a></li>
<li class="leaf"><a href="https://www.instagram.com/focuswtv" target="_blank"><i class="icon fontello icon-instagram" aria-hidden="true"></i>Instagram</a></li>
<li class="leaf"><a href="http://www.focus-wtv.be/whatsapp" target="_blank"><i class="icon fontello icon-whatsapp" aria-hidden="true"></i>WhatsApp</a></li>
<li class="last leaf"><a href="/feed/home.xml" target="_blank"><i class="icon fontello icon-rss" aria-hidden="true"></i>RSS</a></li>
</ul>
</section>
          <div class="cim-block">
            <img src="/sites/all/themes/focus/images/footer/cim-logo-small.png" alt"CIM" />
          </div>
        </div>
      </div>
    </div>
</footer>
<footer class="footer-section footer-bottom-section">
  </footer>
  <!--Start of Tawk.to Script-->
  <script type="text/javascript">
  var $_Tawk_API={},$_Tawk_LoadStart=new Date();
  (function(){
  var s1=document.createElement("script"),s0=document.getElementsByTagName("script")[0];
  s1.async=true;
  s1.src="https://embed.tawk.to/56fbd6c7c65bb7c80a98f731/default";
  s1.charset="UTF-8";
  s1.setAttribute("crossorigin","*");
  s0.parentNode.insertBefore(s1,s0);
  })();
  </script>
  <!--End of Tawk.to Script--><script src="https://www.focus-wtv.be/sites/default/files/js/js_53ew9sAZeIX-NrON2eFFzvod7566DMW4KJKGsO1eX94.js"></script>


  <script type="text/javascript">
  var _sf_async_config = { uid: 62325, domain: 'focus-wtv.be', useCanonical: true };
  (function() {
    function loadChartbeat() {
      window._sf_endpt = (new Date()).getTime();
      var e = document.createElement('script');
      e.setAttribute('language', 'javascript');
      e.setAttribute('type', 'text/javascript');
      e.setAttribute('src','//static.chartbeat.com/js/chartbeat.js');
      document.body.appendChild(e);
    }
    var oldonload = window.onload;
    window.onload = (typeof window.onload != 'function') ?
      loadChartbeat : function() { oldonload(); loadChartbeat(); };
  })();
</script>  <script language="javascript" src="//i.ligatus.com/angular_front/tags/be/roularta/Site-focustv-NL/desktop/tags/angular-tag.js"></script></body>
<!-- End body -->
</html>
